Metallisches Klingeln/Klackern beim Beschleunigen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Metallisches Klingeln/Klackern beim Beschleunigen

      Hi Freunde,

      :hilfe: ich fahre eine 2015er HighBall und habe seit gestern folgendes Problem.
      Beim sauberen Beschleunigen im 2. und 3. Gang von dem unteren Drehzahlbereich in den Oberen ( ca.3000) ertönt ein provozierbares metallisches Klingeln , dies ist aber nur kurz zu hören....als wäre etwas lose oder würde irgendwo gegenschlagen....habe zuerst ab meinen Zündschlüssel gedacht, jedoch lag ich damit falsch....habe versucht es zu lokalisieren jedoch geht das nicht während der Fahrt....es lässt sich im Stand auch nicht provozieren noch klackert oder klingelt etwas bei Kopfsteinplaster....bin Ratlos und hoffe jemand hat da eventuell schon Erfahrung machen können.

      LG

      Maik :?: :shock: :?
    • klar, steht aber alles im Link:

      Highball65 schrieb:

      Fehler gefunden !
      habe den Antriebsriemenschutz unterhalb und auch oberhalb des Belts
      abgebaut, den Riemen ein bisschen gespannt , ein Bier getrunken , dann
      Probefahrt-- und wie durch ein Wunder wahren alle lästigen Geräusche
      verschwunden !

      Schönen Gruß

      Marter
      Theoretisch gibt es zwischen Theorie und Praxis keinen Unterschied, praktisch schon.
    • Ahh ok das habe ich gelesen...ist aber leider nicht die Ursache meines Problems.....habe aber Fehlzündungen bzw Zündaussetzer bei 3000 Touren in Leerlauf wahrnehmen können, was zu meiner nächsten Frage führt:" kann es sein, dass diese Zündaussetzer unter Last ein knallen bzw klackern im Getriebe verursachen, da die Last ja kurz unterbrochen wird und mit der nächsten Zündung wieder da ist"? Die Drehzahl wäre die Selbe bei der ich das Geräusch wahrgenommen habe.

      LG :hilfe:
    • marter schrieb:

      klar, steht aber alles im Link:

      Highball65 schrieb:

      Fehler gefunden !
      habe den Antriebsriemenschutz unterhalb und auch oberhalb des Belts
      abgebaut, den Riemen ein bisschen gespannt , ein Bier getrunken , dann
      Probefahrt-- und wie durch ein Wunder wahren alle lästigen Geräusche
      verschwunden !

      Schönen Gruß

      Marter
      Hatte (habe) ein ähnliches Problem. Es hat geklungen, wie von dir beschrieben und wurde immer schlimmer. Am Anfang nur kurz bei 2000-2300 rpm und eher nur aufwärts. Zum Schluss konnte ich im 6 Gang mit dazubremsen während des Beschleunigens das rasseln provozieren. Aufnehmen konnte ich das Geräusch leider nicht. Als ich meinen Händler kontaktierte, meinte er, ich soll kommen. Er hat noch nie von einem ernsten Motorenproblem gehört aber es könnte auch die Steuerkette sein. Danach habe ich dein Vorgehen beschrieben und er meinte, die Riemenabdeckung kann es nicht sein aber ich soll mal Siliconspray auf den Belt geben. Siehe da...Ruhe.
      Jetzt gehört der Belt natürlich eingestellt, da er offensichtlich nicht richtig läuft.
      Ich hoffe, das wars.
      Danke
      Stefan
      Hammer 8 Ball 2014, J&H, +1,5 cm